<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Al-Qaeda’s leader in Yemen under arrest: UN report | Yemen Watch</title><link rel="stylesheet" href="https://yemenwatch.com/wp-content/cache/min/1/8638b3bb2b277013f7bb38ce96b47764.css" media="all" data-minify="1" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://yemenwatch.com/xmlrpc.php" />
<meta name="dc.title" content="Al-Qaeda’s leader in Yemen under arrest: UN report - Yemen Watch" />
<meta name="dc.description" content="Author: AFParticle author: AFPID: 1612499816724460400Fri, 2021-02-05 04:35 UN: The leader of Al-Qaeda’s Yemeni affiliate has been under arrest for several months, according to a United Nations report released on Thursday. The report to the Security Council from a UN monitoring team said Khalid Batarfi, who took over the leadership of Al-Qaeda in the&hellip;" />
<meta name="dc.relation" content="https://yemenwatch.com/al-qaedas-leader-in-yemen-under-arrest-un-report/" />
<meta name="dc.source" content="https://yemenwatch.com/" />
<meta name="dc.language" content="en_US" />
<meta name="description" content="Author: AFParticle author: AFPID: 1612499816724460400Fri, 2021-02-05 04:35 UN: The leader of Al-Qaeda’s Yemeni affiliate has been under arrest for several months, according to a United Nations report released on Thursday. The report to the Security Council from a UN monitoring team said Khalid Batarfi, who took over the leadership of Al-Qaeda in the&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://yemenwatch.com/al-qaedas-leader-in-yemen-under-arrest-un-report/" />
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","name" : "Yemen Watch","url" : "https:\/\/yemenwatch.com"}</script>
<meta property="og:url" content="https://yemenwatch.com/al-qaedas-leader-in-yemen-under-arrest-un-report/" />
<meta property="og:site_name" content="Yemen Watch" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Al-Qaeda’s leader in Yemen under arrest: UN report - Yemen Watch" />
<meta property="og:description" content="Author: AFParticle author: AFPID: 1612499816724460400Fri, 2021-02-05 04:35 UN: The leader of Al-Qaeda’s Yemeni affiliate has been under arrest for several months, according to a United Nations report released on Thursday. The report to the Security Council from a UN monitoring team said Khalid Batarfi, who took over the leadership of Al-Qaeda in the&hellip;" />
<meta property="og:image" content="https://yemenwatch.com/wp-content/uploads/2021/02/2459936-1495514116-n8sIzm.jpeg" />
<meta property="og:image:secure_url" content="https://yemenwatch.com/wp-content/uploads/2021/02/2459936-1495514116-n8sIzm.jpeg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="648" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Al-Qaeda’s leader in Yemen under arrest: UN report - Yemen Watch" />
<meta name="twitter:description" content="Author: AFParticle author: AFPID: 1612499816724460400Fri, 2021-02-05 04:35 UN: The leader of Al-Qaeda’s Yemeni affiliate has been under arrest for several months, according to a United Nations report released on Thursday. The report to the Security Council from a UN monitoring team said Khalid Batarfi, who took over the leadership of Al-Qaeda in the&hellip;" />
<meta name="twitter:image" content="https://yemenwatch.com/wp-content/uploads/2021/02/2459936-1495514116-n8sIzm.jpeg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Yemen Watch &raquo; Feed" href="https://yemenwatch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yemen Watch &raquo; Comments Feed" href="https://yemenwatch.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A900%2C400%7CGelasio%3A700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<script type='text/javascript' src='https://yemenwatch.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://yemenwatch.com/wp-json/" /><link rel="alternate" type="application/json" href="https://yemenwatch.com/wp-json/wp/v2/posts/2001" /><link rel='shortlink' href='https://yemenwatch.com/?p=2001' />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","name":"Yemen Watch","url":"https:\/\/yemenwatch.com","potentialAction":[{"@type":"SearchAction","target":"https:\/\/yemenwatch.com\/?s={search_term_string}","query-input":"required name=search_term_string"}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/yemenwatch.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/yemenwatch.com\/al-qaedas-leader-in-yemen-under-arrest-un-report\/","name":"Al-Qaeda\u2019s leader in Yemen under arrest: UN report"}}]}</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"f16162526c","wpRestUrl":"https:\/\/yemenwatch.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/yemenwatch.com\/wp-admin\/","wpRestNonce":"f16162526c","wpRestUrl":"https:\/\/yemenwatch.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<link rel="amphtml" href="https://yemenwatch.com/al-qaedas-leader-in-yemen-under-arrest-un-report/amp/">

<script>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</script>
<link rel="icon" href="https://yemenwatch.com/wp-content/uploads/2020/12/cropped-Yemen-Watch-Logo-13-32x32.png" sizes="32x32" />
<link rel="icon" href="https://yemenwatch.com/wp-content/uploads/2020/12/cropped-Yemen-Watch-Logo-13-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://yemenwatch.com/wp-content/uploads/2020/12/cropped-Yemen-Watch-Logo-13-180x180.png" />
<meta name="msapplication-TileImage" content="https://yemenwatch.com/wp-content/uploads/2020/12/cropped-Yemen-Watch-Logo-13-270x270.png" />

<style>
    
</style>
<script data-rocketlazyloadscript='https://yemenwatch.com/wp-content/cache/busting/1/gtm-6f6a6d05949509184baa81f1bf488426.js' data-no-minify="1" async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOwpmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9Z3RhZygnanMnLCBuZXcgRGF0ZSgpKTsKZ3RhZygnY29uZmlnJywgJ0ctRlZCMVhFNEZUTicgLCB7J2FsbG93X2Rpc3BsYXlfZmVhdHVyZXMnOiBmYWxzZSx9KTsKZ3RhZygnY29uZmlnJywgJ0ctRlZCMVhFNEZUTicpOwoK'></script>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-2001 single-format-standard td-standard-pack wp-schema-pro-2.1.2 al-qaedas-leader-in-yemen-under-arrest-un-report global-block-template-1 tdb_template_238 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-217"><a href="https://yemenwatch.com/">Home</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218"><a href="#">News</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219"><a href="#">Business</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://yemenwatch.com/category/magazine/">Magazine</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="https://yemenwatch.com/category/sports/">Sports</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="https://yemenwatch.com/category/culture/">Culture</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="https://yemenwatch.com/category/news/politics/">Politics</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://yemenwatch.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
<div class="td-header-sp-top-widget">
</div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://yemenwatch.com/">
<img class="td-retina-data" data-retina="https://yemenwatch.com/wp-content/uploads/2020/12/Yemen-Watch-Logo-13-300x300.png" src="https://yemenwatch.com/wp-content/uploads/2020/12/Yemen-Watch-Logo-01-300x104.png" alt="" />
<span class="td-visual-hidden">Yemen Watch</span>
</a>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://yemenwatch.com/">
<img class="td-retina-data" data-retina="https://yemenwatch.com/wp-content/uploads/2020/12/Yemen-Watch-Logo-13-300x300.png" src="https://yemenwatch.com/wp-content/uploads/2020/12/Yemen-Watch-Logo-01-300x104.png" alt="" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-217"><a href="https://yemenwatch.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-218"><a href="#">News</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_119 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_1_119"><script>var block_tdi_1_119 = new tdBlock();
block_tdi_1_119.id = "tdi_1_119";
block_tdi_1_119.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_119","tdc_css_class":"tdi_1_119","tdc_css_class_style":"tdi_1_119_rand_style"}';
block_tdi_1_119.td_column_number = "3";
block_tdi_1_119.block_type = "td_block_mega_menu";
block_tdi_1_119.post_count = "5";
block_tdi_1_119.found_posts = "122";
block_tdi_1_119.header_color = "";
block_tdi_1_119.ajax_pagination_infinite_stop = "";
block_tdi_1_119.max_num_pages = "25";
tdBlocksArray.push(block_tdi_1_119);
</script><div id=tdi_1_119 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://yemenwatch.com/biden-to-end-us-support-for-military-offensive-in-yemen-civil-war/" rel="bookmark" class="td-image-wrap " title="Biden to End US Support for Military Offensive in Yemen Civil War"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Biden to End US Support for Military Offensive in Yemen Civil War" data-type="image_tag" data-img-url="https://yemenwatch.com/wp-content/uploads/2021/02/Joe_Biden_48573573437-scaled-e1608807745456-564x317-G7Il8v-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://yemenwatch.com/biden-to-end-us-support-for-military-offensive-in-yemen-civil-war/" rel="bookmark" title="Biden to End US Support for Military Offensive in Yemen Civil War">Biden to End US Support for Military Offensive in Yemen Civil&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://yemenwatch.com/from-yemen-to-israel-conversations-with-my-grandmother/" rel="bookmark" class="td-image-wrap " title="From Yemen to Israel: Conversations With My Grandmother"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="From Yemen to Israel: Conversations With My Grandmother" data-type="image_tag" data-img-url="https://yemenwatch.com/wp-content/uploads/2021/01/https___cdn.evbuc_.com_images_123468093_462813451946_1_original-564x317-RH8K9c-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://yemenwatch.com/from-yemen-to-israel-conversations-with-my-grandmother/" rel="bookmark" title="From Yemen to Israel: Conversations With My Grandmother">From Yemen to Israel: Conversations With My Grandmother</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://yemenwatch.com/us-will-designate-houthis-in-yemen-as-terror-organization/" rel="bookmark" class="td-image-wrap " title="US Will Designate Houthis in Yemen as Terror Organization"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="US Will Designate Houthis in Yemen as Terror Organization" data-type="image_tag" data-img-url="https://yemenwatch.com/wp-content/uploads/2021/01/Houthis-e1586706250346-564x317-zgIsSw-218x150.png" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://yemenwatch.com/us-will-designate-houthis-in-yemen-as-terror-organization/" rel="bookmark" title="US Will Designate Houthis in Yemen as Terror Organization">US Will Designate Houthis in Yemen as Terror Organization</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://yemenwatch.com/un-pans-us-plan-to-designate-houthis-as-terror-organization/" rel="bookmark" class="td-image-wrap " title="UN Pans US Plan to Designate Houthis as Terror Organization"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="UN Pans US Plan to Designate Houthis as Terror Organization" data-type="image_tag" data-img-url="https://yemenwatch.com/wp-content/uploads/2021/01/Houthis-e1586706250346-564x317-S7NWB4-218x150.png" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://yemenwatch.com/un-pans-us-plan-to-designate-houthis-as-terror-organization/" rel="bookmark" title="UN Pans US Plan to Designate Houthis as Terror Organization">UN Pans US Plan to Designate Houthis as Terror Organization</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://yemenwatch.com/designation-of-the-houthis-as-a-terrorist-organization-is-late-announcement-in-the-right-direction/" rel="bookmark" class="td-image-wrap " title="Designation of the Houthis as a Terrorist Organization is Late Announcement in the Right Direction"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Designation of the Houthis as a Terrorist Organization is Late Announcement in the Right Direction" data-type="image_tag" data-img-url="https://yemenwatch.com/wp-content/uploads/2021/01/GettyImages-1126526737-scaled-e1592932968307-564x317-MyPZ4B-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://yemenwatch.com/designation-of-the-houthis-as-a-terrorist-organization-is-late-announcement-in-the-right-direction/" rel="bookmark" title="Designation of the Houthis as a Terrorist Organization is Late Announcement in the Right Direction">Designation of the Houthis as a Terrorist Organization is Late Announcement&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_119" data-td_block_id="tdi_1_119"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_119" data-td_block_id="tdi_1_119"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-219"><a href="#">Business</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_ad4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 tdc-no-posts" data-td-block-uid="tdi_2_ad4"><script>var block_tdi_2_ad4 = new tdBlock();
block_tdi_2_ad4.id = "tdi_2_ad4";
block_tdi_2_ad4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_ad4","tdc_css_class":"tdi_2_ad4","tdc_css_class_style":"tdi_2_ad4_rand_style"}';
block_tdi_2_ad4.td_column_number = "3";
block_tdi_2_ad4.block_type = "td_block_mega_menu";
block_tdi_2_ad4.post_count = "0";
block_tdi_2_ad4.found_posts = "0";
block_tdi_2_ad4.header_color = "";
block_tdi_2_ad4.ajax_pagination_infinite_stop = "";
block_tdi_2_ad4.max_num_pages = "0";
tdBlocksArray.push(block_tdi_2_ad4);
</script><div id=tdi_2_ad4 class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_ad4" data-td_block_id="tdi_2_ad4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_2_ad4" data-td_block_id="tdi_2_ad4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-220"><a href="https://yemenwatch.com/category/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221"><a href="https://yemenwatch.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-223"><a href="https://yemenwatch.com/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-224"><a href="https://yemenwatch.com/category/news/politics/">Politics</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://yemenwatch.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
 </div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="2001" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-238" class="post-238 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_3_115" class="tdc-zone"><div class="tdc_zone tdi_4_949  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4_949{
                    min-height: 0;
                }
</style><div id="tdi_5_d50" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_6_669  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_6_669,
                .tdi_6_669 .tdc-columns{
                    min-height: 0;
                }.tdi_6_669,
				.tdi_6_669 .tdc-columns{
				    display: block;
				}.tdi_6_669 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_6_669 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_6_669 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_6_669 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_6_669 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_6_669 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_6_669 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_6_669{
margin-top:40px !important;
}

.tdi_6_669 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_6_669{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_6_669{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_6_669{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_8_624  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_8_624{
                    vertical-align: baseline;
                }.tdi_8_624 > .wpb_wrapper,
				.tdi_8_624 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_8_624 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_8_624 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_8_624{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_8_624{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_8_624{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_8_624{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_9_98d td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_9_98d">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_9_98d{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_9_98d{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_9_98d{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_98d .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_9_98d .tdb-cat-bg{
					border-width: 1px;
				}.tdi_9_98d .tdb-cat-sep{
					font-size: 14px;
				}.tdi_9_98d .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_9_98d{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://yemenwatch.com/category/breaking-news/"><span class="tdb-cat-bg"></span>BREAKING NEWS</a></div></div><div class="td_block_wrap tdb_title tdi_10_114 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_10_114">
<style>

/* inline tdc_css att */

.tdi_10_114{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_10_114{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_114 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_10_114 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_10_114{
					text-align: left;
				}.tdi_10_114 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_10_114 .tdb-title-text{
					font-family:Gelasio !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_10_114 .tdb-title-text{
					font-family:Gelasio !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_114 .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_10_114 .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Al-Qaeda’s leader in Yemen under arrest: UN report</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_13_136  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_13_136{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_13_136,
				.tdi_13_136 .tdc-inner-columns{
				    display: block;
				}.tdi_13_136 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_13_136 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_13_136 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_15_01d  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_15_01d{
                    vertical-align: baseline;
                }.tdi_15_01d .vc_column-inner > .wpb_wrapper,
				.tdi_15_01d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_15_01d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_15_01d{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_15_01d{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_16_a91 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_16_a91">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_16_a91{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_16_a91{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_a91{
                    display: inline-block;
                }.tdi_16_a91 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_16_a91 .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_16_a91 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_16_a91 .tdb-author-name{
					color: #000;
				
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://yemenwatch.com/author/">webmaster</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_17_d68 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_17_d68">
<style>

/* inline tdc_css att */

.tdi_17_d68{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdi_17_d68{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_17_d68 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-02-05T07:41:38+00:00">February 5, 2021</time></div></div> <div class="td_block_wrap tdb_single_comments_count tdi_18_9a1 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_18_9a1">
<style>

/* inline tdc_css att */

.tdi_18_9a1{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdi_18_9a1{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_18_9a1 i{
                    font-size: 9px;
                
                    margin-right: 5px;
                }.tdi_18_9a1 a{
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://yemenwatch.com/al-qaedas-leader-in-yemen-under-arrest-un-report/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_19_a61 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_19_a61">
<style>

/* inline tdc_css att */

.tdi_19_a61{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdi_19_a61{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_19_a61 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-2001">3</span></div></div></div></div></div><div class="vc_column_inner tdi_21_4a6  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_21_4a6{
                    vertical-align: baseline;
                }.tdi_21_4a6 .vc_column-inner > .wpb_wrapper,
				.tdi_21_4a6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_21_4a6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_21_4a6{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_22_00a td-pb-border-top td_block_template_1" data-td-block-uid="tdi_22_00a">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_22_00a{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_22_00a{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_22_00a{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_22_00a .td-post-sharing,
				.tdi_22_00a .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_22_00a" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fyemenwatch.com%2Fal-qaedas-leader-in-yemen-under-arrest-un-report%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Al-Qaeda%E2%80%99s+leader+in+Yemen+under+arrest%3A+UN+report&url=https%3A%2F%2Fyemenwatch.com%2Fal-qaedas-leader-in-yemen-under-arrest-un-report%2F&via=Yemen+Watch">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://yemenwatch.com/al-qaedas-leader-in-yemen-under-arrest-un-report/&amp;media=https://yemenwatch.com/wp-content/uploads/2021/02/2459936-1495514116-n8sIzm.jpeg&description=Al-Qaeda%E2%80%99s+leader+in+Yemen+under+arrest%3A+UN+report">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Al-Qaeda%E2%80%99s+leader+in+Yemen+under+arrest%3A+UN+report %0A%0A https://yemenwatch.com/al-qaedas-leader-in-yemen-under-arrest-un-report/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_22_00a">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_23_774 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_23_774">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23_774{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23_774 .td-audio-player{
                    font-size: 12px;
                }.tdi_23_774 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_23_774:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="900" height="648" class="entry-thumb" src="https://yemenwatch.com/wp-content/uploads/2021/02/2459936-1495514116-n8sIzm.jpeg" srcset="https://yemenwatch.com/wp-content/uploads/2021/02/2459936-1495514116-n8sIzm.jpeg 900w, https://yemenwatch.com/wp-content/uploads/2021/02/2459936-1495514116-n8sIzm-300x216.jpeg 300w, https://yemenwatch.com/wp-content/uploads/2021/02/2459936-1495514116-n8sIzm-768x553.jpeg 768w, https://yemenwatch.com/wp-content/uploads/2021/02/2459936-1495514116-n8sIzm-150x108.jpeg 150w, https://yemenwatch.com/wp-content/uploads/2021/02/2459936-1495514116-n8sIzm-696x501.jpeg 696w" sizes="(max-width: 900px) 100vw, 900px" alt="" title="Al-Qaeda’s leader in Yemen under arrest: UN report" />
</div></div><div class="vc_row_inner tdi_25_9df  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_25_9df{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_25_9df,
				.tdi_25_9df .tdc-inner-columns{
				    display: block;
				}.tdi_25_9df .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_25_9df {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_25_9df .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_25_9df {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_25_9df .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_25_9df {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_25_9df .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_27_3a4  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_27_3a4{
                    vertical-align: baseline;
                }.tdi_27_3a4 .vc_column-inner > .wpb_wrapper,
				.tdi_27_3a4 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_27_3a4 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_3a4{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_27_3a4{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_28_6d9 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_28_6d9">
<style>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</style>
<style>
/* custom css */
body .tdi_28_6d9 .td-block-title a,
				body .tdi_28_6d9 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_28_6d9 .td-block-title a,
				body .tdi_28_6d9 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_28_6d9 .td-block-title a,
				body .tdi_28_6d9 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Must read</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_29_0b1 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_29_0b1">
<style>

/* inline tdc_css att */

.tdi_29_0b1{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_0b1{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_29_0b1{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_29_0b1 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://yemenwatch.com/yemeni-warring-factions-welcome-biden-peace-push/" rel="bookmark" class="td-image-wrap " title="Yemeni warring factions welcome Biden peace push"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://yemenwatch.com/wp-content/uploads/2021/02/2460346-711013415-j8ODJB-324x400.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://yemenwatch.com/yemeni-warring-factions-welcome-biden-peace-push/" rel="bookmark" title="Yemeni warring factions welcome Biden peace push">Yemeni warring factions welcome Biden peace push</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-05T13:41:22+00:00">February 5, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://yemenwatch.com/saudi-arabia-says-bidens-speech-reiterates-us-commitment-to-work-with-allies/" rel="bookmark" class="td-image-wrap " title="Saudi Arabia says Biden’s speech reiterates US commitment to work with allies"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://yemenwatch.com/wp-content/uploads/2021/02/2460381-121518014-vKqqnZ-324x400.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://yemenwatch.com/saudi-arabia-says-bidens-speech-reiterates-us-commitment-to-work-with-allies/" rel="bookmark" title="Saudi Arabia says Biden’s speech reiterates US commitment to work with allies">Saudi Arabia says Biden’s speech reiterates US commitment to work with allies</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-05T13:41:22+00:00">February 5, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://yemenwatch.com/al-qaedas-leader-in-yemen-under-arrest-un-report/" rel="bookmark" class="td-image-wrap " title="Al-Qaeda’s leader in Yemen under arrest: UN report"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://yemenwatch.com/wp-content/uploads/2021/02/2459936-1495514116-n8sIzm-324x400.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://yemenwatch.com/al-qaedas-leader-in-yemen-under-arrest-un-report/" rel="bookmark" title="Al-Qaeda’s leader in Yemen under arrest: UN report">Al-Qaeda’s leader in Yemen under arrest: UN report</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-05T07:41:38+00:00">February 5, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://yemenwatch.com/saudi-arabia-welcomes-biden-commitment-to-help-kingdom-defend-territory/" rel="bookmark" class="td-image-wrap " title="Saudi Arabia welcomes Biden commitment to help Kingdom defend territory"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://yemenwatch.com/wp-content/uploads/2021/02/2459656-505400966-anNSqL-324x400.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://yemenwatch.com/saudi-arabia-welcomes-biden-commitment-to-help-kingdom-defend-territory/" rel="bookmark" title="Saudi Arabia welcomes Biden commitment to help Kingdom defend territory">Saudi Arabia welcomes Biden commitment to help Kingdom defend territory</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-05T01:41:32+00:00">February 5, 2021</time></span> </span>
</div>
</div>
</div>
</div>
</div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_30_3a5 tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_30_3a5">
<style>
/* custom css */
.tdi_30_3a5{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_30_3a5 .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_30_3a5 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_30_3a5 .tdb-block-inner{
                    text-align: center;
                }.tdi_30_3a5 .avatar,
                .tdi_30_3a5 .tdb-author-photo:before,
                .tdi_30_3a5 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_30_3a5 .tdb-author-name:hover{
                    color: #4c4084;
                }.tdi_30_3a5 .tdb-author-url:hover{
                    color: #4c4084;
                }.tdi_30_3a5 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_30_3a5 .tdb-social-item i.td-icon-twitter,
				.tdi_30_3a5 .tdb-social-item i.td-icon-linkedin,
				.tdi_30_3a5 .tdb-social-item i.td-icon-pinterest,
				.tdi_30_3a5 .tdb-social-item i.td-icon-blogger,
				.tdi_30_3a5 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_30_3a5 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_30_3a5 .tdb-social-item:hover i{
					color: #4c4084;
				}.tdi_30_3a5 .tdb-author-name{
					font-family:Gelasio !important;font-size:20px !important;
				}.tdi_30_3a5 .tdb-author-url{
					font-family:Source Sans Pro !important;
				}.tdi_30_3a5 .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.3 !important;
				}.tdi_30_3a5 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_30_3a5{
                    padding: 10px;
                
                    border: 1px solid #ededed;
                }.tdi_30_3a5 .tdb-author-name{
					font-family:Gelasio !important;font-size:16px !important;
				}.tdi_30_3a5 .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.3 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_30_3a5{
                    padding: 10px;
                
                    border: 1px solid #ededed;
                }.tdi_30_3a5 .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_30_3a5{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://yemenwatch.com/author/" class="tdb-author-photo"></a><div class="tdb-author-info"><a href="https://yemenwatch.com/author/" class="tdb-author-name">webmaster</a><a href="" class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div><div class="vc_column_inner tdi_32_d60  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_32_d60{
                    vertical-align: baseline;
                }.tdi_32_d60 .vc_column-inner > .wpb_wrapper,
				.tdi_32_d60 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_32_d60 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_d60{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_33_a1a td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_33_a1a">
<style>

/* inline tdc_css att */

.tdi_33_a1a{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_33_a1a,
                .tdi_33_a1a > p,
                .tdi_33_a1a .tdb-block-inner > p{
			        font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.6 !important;
		        }.tdi_33_a1a .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-style:normal !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_a1a,
                .tdi_33_a1a > p,
                .tdi_33_a1a .tdb-block-inner > p{
			        font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="field field-name-field-author field-type-text field-label-inline clearfix">
<div class="field-label">Author: </div>
<div class="field-items">
<div class="field-item even">AFP</div>
</div>
</div>
<div class="field field-name-field-rbitem-author field-type-taxonomy-term-reference field-label-above">
<div class="field-label">article author: </div>
<div class="field-items">
<div class="field-item even"><a href="https://www.arabnews.com/taxonomy/term/111606">AFP</a></div>
</div>
</div>
<div class="field field-name-field-id field-type-text field-label-above">
<div class="field-label">ID: </div>
<div class="field-items">
<div class="field-item even">1612499816724460400</div>
</div>
</div>
<div class="field field-name-field-publication-date field-type-datestamp field-label-hidden">
<div class="field-items">
<div class="field-item even"><span class="date-display-single">Fri, 2021-02-05 04:35</span></div>
</div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden">
<div class="field-items">
<div class="field-item even">
<p>
UN: The leader of Al-Qaeda’s Yemeni affiliate has been under arrest for several months, according to a United Nations report released on Thursday.<br />
The report to the Security Council from a UN monitoring team said Khalid Batarfi, who took over the leadership of Al-Qaeda in the Arabian Peninsula (AQAP) a year ago, was arrested and his deputy, Saad Atef Al-Awlaqi, died during an “operation in Ghayda City, Al-Mahrah Governorate, in October.”</p>
</div>
</div>
</div>
<div class="field field-name-field-binary field-type-image field-label-hidden">
<div class="field-items">
<div class="field-item even"><img loading="lazy" src="https://www.arabnews.com/sites/default/files/2021/02/05/2459936-1495514116.jpg" width="900" height="648" alt="" title="An aerial picture taken on October 20, 2020, shows a view of al-Hajrayn village in Dawan directorate, in Yemen's central Hadramawt governorate. (File/AFP)"></div>
</div>
</div>
<div class="field field-name-taxonomy-vocabulary-1 field-type-taxonomy-term-reference field-label-above">
<div class="field-label">Main category: </div>
<div class="field-items">
<div class="field-item even"><a href="https://www.arabnews.com/middleeast">Middle-East</a></div>
</div>
</div>
<div class="field field-name-taxonomy-vocabulary-9 field-type-taxonomy-term-reference field-label-above">
<div class="field-label">Tags: </div>
<div class="field-items">
<div class="field-item even"><a href="https://www.arabnews.com/tags/al-qaeda">Al-Qaeda</a></div>
<div class="field-item odd"><a href="https://www.arabnews.com/tags/yemen">Yemen</a></div>
</div>
</div>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_37_461 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_37_461">
<style>

/* inline tdc_css att */

.tdi_37_461{
margin-top:20px !important;
}

</style><div id="tdi_37_461" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fyemenwatch.com%2Fal-qaedas-leader-in-yemen-under-arrest-un-report%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Al-Qaeda%E2%80%99s+leader+in+Yemen+under+arrest%3A+UN+report&url=https%3A%2F%2Fyemenwatch.com%2Fal-qaedas-leader-in-yemen-under-arrest-un-report%2F&via=Yemen+Watch">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://yemenwatch.com/al-qaedas-leader-in-yemen-under-arrest-un-report/&amp;media=https://yemenwatch.com/wp-content/uploads/2021/02/2459936-1495514116-n8sIzm.jpeg&description=Al-Qaeda%E2%80%99s+leader+in+Yemen+under+arrest%3A+UN+report">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Al-Qaeda%E2%80%99s+leader+in+Yemen+under+arrest%3A+UN+report %0A%0A https://yemenwatch.com/al-qaedas-leader-in-yemen-under-arrest-un-report/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_37_461">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_38_c68 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_38_c68">
<style>

/* inline tdc_css att */

.tdi_38_c68{
margin-top:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_c68{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_38_c68 .tdb-next-post:hover a{
					color: #4c4084;
				}.tdi_38_c68 .tdb-next-post a{
					font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_38_c68 .tdb-next-post span{
					font-family:Source Sans Pro !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_38_c68 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38_c68 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_38_c68 .tdb-next-post a{
					font-family:Gelasio !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://yemenwatch.com/saudi-arabia-welcomes-biden-commitment-to-help-kingdom-defend-territory/">Saudi Arabia welcomes Biden commitment to help Kingdom defend territory</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://yemenwatch.com/saudi-arabia-says-bidens-speech-reiterates-us-commitment-to-work-with-allies/">Saudi Arabia says Biden’s speech reiterates US commitment to work with allies</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_40_a69  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_40_a69{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_40_a69,
				.tdi_40_a69 .tdc-inner-columns{
				    display: block;
				}.tdi_40_a69 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_42_cd9  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_cd9{
                    vertical-align: baseline;
                }.tdi_42_cd9 .vc_column-inner > .wpb_wrapper,
				.tdi_42_cd9 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42_cd9 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_43_189 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_43_189{
margin-bottom:40px !important;
padding-top:10px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_189{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_43_189.td-a-rec{
					text-align: center;
				}.tdi_43_189 .td-element-style{
					z-index: -1;
				}.tdi_43_189 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_43_189 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src="https://yemenwatch.com/wp-content/uploads/2020/11/corhaz-3.jpg" alt="" /></a></div></div></div></div></div></div><div class="vc_row_inner tdi_45_1ac  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_45_1ac{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_45_1ac,
				.tdi_45_1ac .tdc-inner-columns{
				    display: block;
				}.tdi_45_1ac .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_45_1ac {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_45_1ac .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_45_1ac {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_45_1ac .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_47_ca9  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_47_ca9{
                    vertical-align: baseline;
                }.tdi_47_ca9 .vc_column-inner > .wpb_wrapper,
				.tdi_47_ca9 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47_ca9 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47_ca9{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_48_1a4 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_48_1a4">
<style>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</style>
<style>
/* custom css */
body .tdi_48_1a4 .td-block-title a,
				body .tdi_48_1a4 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_48_1a4 .td-block-title a,
				body .tdi_48_1a4 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_48_1a4 .td-block-title a,
				body .tdi_48_1a4 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">More articles</span></h4></div><div class="td_block_wrap tdb_single_related tdi_49_da0 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_49_da0">
<style>

/* inline tdc_css att */

.tdi_49_da0{
margin-bottom:20px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_49_da0{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_49_da0 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://yemenwatch.com/category/breaking-news/" class="td-post-category">BREAKING NEWS</a> <div class="td-module-thumb"><a href="https://yemenwatch.com/yemeni-warring-factions-welcome-biden-peace-push/" rel="bookmark" class="td-image-wrap " title="Yemeni warring factions welcome Biden peace push"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://yemenwatch.com/wp-content/uploads/2021/02/2460346-711013415-j8ODJB-324x400.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://yemenwatch.com/yemeni-warring-factions-welcome-biden-peace-push/" rel="bookmark" title="Yemeni warring factions welcome Biden peace push">Yemeni warring factions welcome Biden peace push</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://yemenwatch.com/author/"></a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-05T13:41:22+00:00">February 5, 2021</time></span> <span class="td-module-comments"><a href="https://yemenwatch.com/yemeni-warring-factions-welcome-biden-peace-push/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Author: AFParticle author: AFPID: 1612523288145675900Fri, 2021-02-05 10:54
DUBAI: Yemen’s warring factions declared their readiness to act after US President Joe Biden called for renewed efforts to end their...</div>
<div class="td-read-more">
<a href="https://yemenwatch.com/yemeni-warring-factions-welcome-biden-peace-push/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://yemenwatch.com/category/breaking-news/" class="td-post-category">BREAKING NEWS</a> <div class="td-module-thumb"><a href="https://yemenwatch.com/saudi-arabia-says-bidens-speech-reiterates-us-commitment-to-work-with-allies/" rel="bookmark" class="td-image-wrap " title="Saudi Arabia says Biden’s speech reiterates US commitment to work with allies"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://yemenwatch.com/wp-content/uploads/2021/02/2460381-121518014-vKqqnZ-324x400.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://yemenwatch.com/saudi-arabia-says-bidens-speech-reiterates-us-commitment-to-work-with-allies/" rel="bookmark" title="Saudi Arabia says Biden’s speech reiterates US commitment to work with allies">Saudi Arabia says Biden’s speech reiterates US commitment to work with allies</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://yemenwatch.com/author/"></a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-05T13:41:22+00:00">February 5, 2021</time></span> <span class="td-module-comments"><a href="https://yemenwatch.com/saudi-arabia-says-bidens-speech-reiterates-us-commitment-to-work-with-allies/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Author: Reutersarticle author: ReutersArab NewsID: 1612524181345727800Fri, 2021-02-05 10:45
DUBAI: Saudi Arabia said on Friday President Joe Biden’s speech reiterated US commitment to work with “friends and allies” to...</div>
<div class="td-read-more">
<a href="https://yemenwatch.com/saudi-arabia-says-bidens-speech-reiterates-us-commitment-to-work-with-allies/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://yemenwatch.com/category/breaking-news/" class="td-post-category">BREAKING NEWS</a> <div class="td-module-thumb"><a href="https://yemenwatch.com/yemeni-government-fights-to-alleviate-impact-of-un-report-on-banking-sector/" rel="bookmark" class="td-image-wrap " title="Yemeni government fights to alleviate impact of UN report on banking sector"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://yemenwatch.com/wp-content/uploads/2021/02/2459646-975258437-Mhtz5t-324x400.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://yemenwatch.com/yemeni-government-fights-to-alleviate-impact-of-un-report-on-banking-sector/" rel="bookmark" title="Yemeni government fights to alleviate impact of UN report on banking sector">Yemeni government fights to alleviate impact of UN report on banking sector</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://yemenwatch.com/author/"></a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-05T01:41:32+00:00">February 5, 2021</time></span> <span class="td-module-comments"><a href="https://yemenwatch.com/yemeni-government-fights-to-alleviate-impact-of-un-report-on-banking-sector/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">article author: Saeed Al-BatatiFri, 2021-02-05 00:32
AL-MUKALLA: The internationally recognized government of Yemen will try to mitigate the impact of the latest UN report on the...</div>
<div class="td-read-more">
<a href="https://yemenwatch.com/yemeni-government-fights-to-alleviate-impact-of-un-report-on-banking-sector/">Read more</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_51_01a  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_51_01a{
                    vertical-align: baseline;
                }.tdi_51_01a .vc_column-inner > .wpb_wrapper,
				.tdi_51_01a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_51_01a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_01a{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_comments tdi_52_a5a tdb-comm-layout2 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_52_a5a">
<style>
/* custom css */
.tdi_52_a5a .comment-link{
                    display: inline-block;
                }.tdi_52_a5a .comment{
                    border-bottom-style: dashed;
                }.tdi_52_a5a .comment .children{
                    border-top-style: dashed;
                }.tdi_52_a5a .avatar{
					border-radius: 50px;
				}.tdi_52_a5a .comment-form .submit{
					padding: 14px 24px;
				
					font-family:Source Sans Pro !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_52_a5a .td-block-title a,
				.tdi_52_a5a .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}.tdi_52_a5a cite{
					font-family:Gelasio !important;
				}.tdi_52_a5a .comment-link,
				.tdi_52_a5a .comment-edit-link{
					font-family:Source Sans Pro !important;
				}.tdi_52_a5a .comment-content p{
					font-family:Source Sans Pro !important;line-height:1.2 !important;
				}.tdi_52_a5a .comment-reply-link{
					font-family:Gelasio !important;
				}.tdi_52_a5a .comment-reply-title{
					font-family:Source Sans Pro !important;font-weight:600 !important;
				}.tdi_52_a5a input[type=text],
                .tdi_52_a5a textarea{
					font-family:Gelasio !important;font-size:15px !important;
				}.tdi_52_a5a .comment-form-cookies-consent label,
                .tdi_52_a5a .logged-in-as,
                .tdi_52_a5a .logged-in-as a,
                .tdi_52_a5a .td-closed-comments{
					font-family:Source Sans Pro !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_52_a5a .td-block-title a,
				.tdi_52_a5a .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_52_a5a .td-block-title a,
				.tdi_52_a5a .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}.tdi_52_a5a input[type=text],
                .tdi_52_a5a textarea{
					font-family:Gelasio !important;font-size:14px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_54_4d4  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_54_4d4{
                    vertical-align: baseline;
                }.tdi_54_4d4 > .wpb_wrapper,
				.tdi_54_4d4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54_4d4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54_4d4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_54_4d4{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_54_4d4{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54_4d4{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_55_b1a td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_55_b1a{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55_b1a{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_55_b1a.td-a-rec{
					text-align: center;
				}.tdi_55_b1a .td-element-style{
					z-index: -1;
				}.tdi_55_b1a .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_55_b1a .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src="https://yemenwatch.com/wp-content/uploads/2020/11/corhaz-300.jpg" alt="" /></a></div></div><div class="td_block_wrap td_block_title tdi_56_101 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_56_101">
<style>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</style>
<style>
/* custom css */
body .tdi_56_101 .td-block-title a,
				body .tdi_56_101 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_56_101 .td-block-title a,
				body .tdi_56_101 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_56_101 .td-block-title a,
				body .tdi_56_101 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest article</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_57_41b td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_57_41b">
<style>

/* inline tdc_css att */

.tdi_57_41b{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57_41b{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57_41b{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_57_41b class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://yemenwatch.com/yemeni-warring-factions-welcome-biden-peace-push/" rel="bookmark" class="td-image-wrap " title="Yemeni warring factions welcome Biden peace push"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://yemenwatch.com/wp-content/uploads/2021/02/2460346-711013415-j8ODJB-324x400.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://yemenwatch.com/yemeni-warring-factions-welcome-biden-peace-push/" rel="bookmark" title="Yemeni warring factions welcome Biden peace push">Yemeni warring factions welcome Biden peace push</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-05T13:41:22+00:00">February 5, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://yemenwatch.com/saudi-arabia-says-bidens-speech-reiterates-us-commitment-to-work-with-allies/" rel="bookmark" class="td-image-wrap " title="Saudi Arabia says Biden’s speech reiterates US commitment to work with allies"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://yemenwatch.com/wp-content/uploads/2021/02/2460381-121518014-vKqqnZ-324x400.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://yemenwatch.com/saudi-arabia-says-bidens-speech-reiterates-us-commitment-to-work-with-allies/" rel="bookmark" title="Saudi Arabia says Biden’s speech reiterates US commitment to work with allies">Saudi Arabia says Biden’s speech reiterates US commitment to work with allies</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-05T13:41:22+00:00">February 5, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://yemenwatch.com/al-qaedas-leader-in-yemen-under-arrest-un-report/" rel="bookmark" class="td-image-wrap " title="Al-Qaeda’s leader in Yemen under arrest: UN report"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://yemenwatch.com/wp-content/uploads/2021/02/2459936-1495514116-n8sIzm-324x400.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://yemenwatch.com/al-qaedas-leader-in-yemen-under-arrest-un-report/" rel="bookmark" title="Al-Qaeda’s leader in Yemen under arrest: UN report">Al-Qaeda’s leader in Yemen under arrest: UN report</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-05T07:41:38+00:00">February 5, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://yemenwatch.com/saudi-arabia-welcomes-biden-commitment-to-help-kingdom-defend-territory/" rel="bookmark" class="td-image-wrap " title="Saudi Arabia welcomes Biden commitment to help Kingdom defend territory"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://yemenwatch.com/wp-content/uploads/2021/02/2459656-505400966-anNSqL-324x400.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://yemenwatch.com/saudi-arabia-welcomes-biden-commitment-to-help-kingdom-defend-territory/" rel="bookmark" title="Saudi Arabia welcomes Biden commitment to help Kingdom defend territory">Saudi Arabia welcomes Biden commitment to help Kingdom defend territory</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-05T01:41:32+00:00">February 5, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://yemenwatch.com/yemeni-government-fights-to-alleviate-impact-of-un-report-on-banking-sector/" rel="bookmark" class="td-image-wrap " title="Yemeni government fights to alleviate impact of UN report on banking sector"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://yemenwatch.com/wp-content/uploads/2021/02/2459646-975258437-Mhtz5t-324x400.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://yemenwatch.com/yemeni-government-fights-to-alleviate-impact-of-un-report-on-banking-sector/" rel="bookmark" title="Yemeni government fights to alleviate impact of UN report on banking sector">Yemeni government fights to alleviate impact of UN report on banking sector</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-05T01:41:32+00:00">February 5, 2021</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content=""></span><meta itemprop="datePublished" content="2021-02-05T07:41:38+00:00"><meta itemprop="dateModified" content="2021-02-05T07:41:38+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://yemenwatch.com/al-qaedas-leader-in-yemen-under-arrest-un-report/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://yemenwatch.com/wp-content/uploads/2020/12/Yemen-Watch-Logo-01-300x104.png"></span><meta itemprop="name" content="Yemen Watch"></span><meta itemprop="headline" content="Al-Qaeda’s leader in Yemen under arrest: UN report"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://yemenwatch.com/wp-content/uploads/2021/02/2459936-1495514116-n8sIzm.jpeg"><meta itemprop="width" content="900"><meta itemprop="height" content="648"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">


<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>
</div>

<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>

<script src="https://yemenwatch.com/wp-content/cache/min/1/0b4df1c5e1c8956d9ecce4f39d7d5e6d.js" data-minify="1" defer></script><script>
    

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_23_774'),
                        blockClass = '.tdi_23_774',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script></body>
</html>
